Drupal 9 info.yml (new) core_version_requirement / info file core requirements

Submitted bybarnettech onWed, 02/24/2021 - 10:54

use (if module works in both Drupal 8 and 9)
core_version_requirement: ^8 || ^9

in place of core: 8.x
in the module_name.info.ym file